New app deployments are broken due to exhausted IPv4
Incident Report for Fly.io
Resolved
This incident has been resolved.
Posted Oct 26, 2022 - 10:40 CDT
Identified
The issue has been identified and a fix is being implemented.
Posted Oct 26, 2022 - 10:01 CDT
This incident affected: Platform and Tools (Deployments).