IPv6 connectivity in EZE
Incident Report for Fly.io
Resolved
This incident has been resolved.
Posted Sep 13, 2024 - 04:58 UTC
Investigating
Machines deployed in EZE have lost IPv6 connectivity due to an upstream issue. We are actively working with our upstream provider to get this resolved.
Posted Sep 13, 2024 - 04:54 UTC
This incident affected: Regional Availability (EZE - Ezeiza, Argentina).