Apps with a shared IPv4 and a dedicated IPv6 are inaccessibly over IPv6
Incident Report for Fly.io
Resolved
This incident has been resolved.
Posted Dec 23, 2022 - 08:59 CST
Monitoring
A fix has been implemented and we are monitoring the results.
Posted Dec 23, 2022 - 08:41 CST
Investigating
We are currently investigating this issue.
Posted Dec 23, 2022 - 08:24 CST
This incident affected: Edge Proxy (Routing).